﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-cn" lang="zh-cn">
<head>

<meta http-equiv="x-ua-compatible" content="ie=7" />

  <base href="http://wwqw.chinesebiznews.com/index.php/component/content/article/42-gszx/16845-iphone-7.html" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="中华商报，国际地产，中华地产，家园时报，家园杂志，仿真电子版，文本电子版，电子版，美国加州，商业报纸，周报，中文报纸，杂志，北美，加利福尼亚" />
  <meta name="title" content="蘋果發布iPhone 7" />
  <meta name="author" content="wlm@chinesebiznews.com" />
  <meta name="description" content="美国《中华商报》电子版携《国际地产》杂志、《中华地产》报、《家园时报》、《家园》杂志仿真电子版供读者免费在线阅读" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>蘋果發布iPhone 7</title>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>


<link rel="stylesheet" type="text/css" href="/cache/jre_css_367e9881cd994f7c2ab8be628e8e627a.php">
			<script type="text/javascript">
			var currentFontSize = 3;
			</script>
		
					<script language="javascript" type="text/javascript" src="http://wwqw.chinesebiznews.com/templates/ja_iris/ja_menus/ja_cssmenu/ja.cssmenu.js"></script><link rel="stylesheet" href="http://wwqw.chinesebiznews.com/templates/ja_iris/css/colors/red.css.css" type="text/css" />

<script language="javascript" type="text/javascript" src="http://wwqw.chinesebiznews.com/templates/ja_iris/scripts/ja.script.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /></head>

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-3904586-1";
urchinTracker();
</script>
<body class="body">
	<div class="page_header">
        <div class="header_1"><span>美國第一份專業的中文商業報紙</span></div>
		<div class="header_2"><img src="/templates/ja_iris/images/61.gif" />&nbsp;<span>今天是：2016年9月17日 星期六</span></div>
		<div class="header_3"><form class="loginform" action="index.php" method="post" name="form-login" id="form-login" >
		<div class="header_3_1">帐号</div> 
	<div class="header_3_2"><input name="username" id="username" type="text" alt="帐号" size="12" /></div>
	<div class="header_3_1">密码</div> 
	<div class="header_3_2"><input type="password" name="passwd" id="passwd" size="12" alt="密码" /></div>
		<div class="header_3_3">记住我</div> 
	<div class="header_3_4"><input type="checkbox" name="remember" id="remember" value="yes" alt="记住我" /></div>
		<div class="header_3_5"><input type="submit" class="btn" value="登录" /></div>
	
	<div class="header_3_6">
        <span class="font_blue"><a href="/index.php/component/user/reset.html">
        忘记密码了?        </a></span>
			<span class="font_blue">
        <a href="/index.php/component/user/?task=register">
        注册新帐户        </a>
	</span>
		
	</div>

	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocC8yMDA5LTA0LTIyLTA4LTU3LTAyLmh0bWw=" />
	<input type="hidden" name="8602d0dd7bd1b40a08dcadb08a932579" value="1" />
</form>
</div>
		<div class="header_4"><span class="font_red_b"><a href="/forum/index.php" style="font-size:14px; ">
			論壇</a></span>&nbsp;<span class="font_blue"><a id="translateLink">選擇閱讀語言</a></span></div>
	</div>

	<div class="login">
        <div class="login_1"><a href='http://www.chinesebiznews.com/index.php'><img src='http://wwqw.chinesebiznews.com/templates/ja_iris/images/1.gif' border="0"></a></div>
        <div class="flash_ad" align=center><table width=100% border=0><tr> <td>
<a href="http://cesweb.org/" target="_blank"><img src="/images/2015CES_230x60.jpg" border="0"  width="230" height="60"></a></td>
	<td><script type="text/javascript"><!--
		google_ad_client = "ca-pub-9926160173410362";
		/* 468x60, 已建立 2008/11/6 */
		google_ad_slot = "2766749592";
		google_ad_width = 237;
		//google_ad_width = 467;
		google_ad_height = 68;
		//-->
	</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</td></tr></table>

	<!--<a href="http://cesweb.org/international/chinese.asp" target=_blank><img src="/images/6442-ExBanner.gif" width="260" height="72" border="0"></a>//--->
	</div>
		<div class="subscribe"><a href="http://www.tyloon.com/" target="_blank"><img src="/images/cbn_ad.png" border="0" width="107" height="75" align="left"></a>
    <a href="http://www.ciehi.tv/" target="_blank"><img alt="2016中國住博會" title="2016中國住博會" src="/images/ciehi.jpg" border="0" width="107" height="75" align="right"></a></div>
	</div>
	<div class="header">
		<div class="print">
			<div class="print_1">
			<span class="font_white">國際刊號：<span class="font_white">1941-7878</span></span><br />
			<span class="font_white">歡迎光臨中華商報網</span>
			</div>
			
		</div>
		<div class="nav">
		<div class="print_1"><span class="font_white"> | <a href="/index.php/2008-03-14-12-34-06.html" class="mainlevel" >頭版頭條</a> | <a href="/index.php/2008-03-17-12-29-03.html" class="mainlevel" >本報社論</a> | <a href="/index.php/2008-03-17-12-31-47.html" class="mainlevel" >國際瞭望</a> | <a href="/index.php/2008-03-17-12-32-20.html" class="mainlevel" >中國視角</a> | <a href="/index.php/2008-03-17-12-33-14.html" class="mainlevel" >經濟探索</a> | <a href="/index.php/2008-03-17-12-33-54.html" class="mainlevel" >投資熱點</a> | <a href="/index.php/2008-03-17-12-34-28.html" class="mainlevel" >科技風雲</a> | <a href="/index.php/2008-03-17-12-35-33.html" class="mainlevel" >創業天地</a> | <br /> | <a href="/index.php/it-.html" class="mainlevel" >電子商務</a> | <a href="/index.php/2008-03-17-12-37-12.html" class="mainlevel" >商海縱橫</a> | <a href="/index.php/2008-03-17-12-37-54.html" class="mainlevel" >市場營銷</a> | <a href="/index.php/2008-03-17-12-38-32.html" class="mainlevel" >文化拾貝</a> | <a href="/index.php/2008-03-17-12-39-06.html" class="mainlevel" >富足生活</a> | <a href="/index.php/2008-03-17-12-39-54.html" class="mainlevel" >地産世界</a> | <a href="/index.php/2008-03-17-12-40-23.html" class="mainlevel" >北美華人</a> | <a href="/index.php/2008-03-17-12-40-47.html" class="mainlevel" >台港經濟</a> | </span></div>
        </div>
        <div class="search">
				<div class="moduletable">
					
<div class="search_form"><form action="index.php/component/search/" method="post">&nbsp;<span class="font_blue">站内搜索：</span>
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="搜索" type="text" size="15" value="搜索..."  onblur="if(this.value=='') this.value='搜索...';" onfocus="if(this.value=='搜索...') this.value='';" />&nbsp;&nbsp;<input type="submit" value="搜索" class="search_btn"/>	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
</form></div>
<div class="print_1"><span class="font_blue"><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://chinesebiznews.com/index.php/component/content/16667.html?task=view')" href="http://chinesebiznews.com/index.php/component/content/16667.html?task=view">设为首页</a> | <a href="#" onClick="window.external.addFavorite('http://chinesebiznews.com/index.php/component/content/16667.html?task=view','中华商报在线')" href="http://chinesebiznews.com/index.php/component/content/16667.html?task=view">收藏本站</a> | <a href="#">美国泰翁商业传媒公司主办</a> </span></div>

		</div>
	
		</div>
	</div>
	<div class="line"></div>
	<div class="content">
        		
		<div class="article_content">
			<div class="move_news">
				<marquee   onmouseover=stop() onmouseout=start() scrollamount="3" >
						<div class="moduletable">
					<dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16842.html?task=view" title="故宮與鳳凰發布戰略合作開創文化傳承新體驗">故宮與鳳凰發布戰略合作開創文化傳...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16821.html?task=view" title="全美首款三語電腦版經紀人房產網上線">全美首款三語電腦版經紀人房產網上...</a></span></dd></dl>		</div>
	</marquee>
			</div>
				<div class="article_path"><span class="font_red_b">您所在的位置： <span class="breadcrumbs pathway">
主頁</span></span>
				</div>
				<div class="article_text">
				    

<SCRIPT language=JavaScript>
function dozoom(size){
document.getElementById('txtview').style.fontSize=size+'px'
}
</SCRIPT>

<div class="article_text">
    <!-- Article title -->
    <div class="article_title"><span class="font_blue_title">
            蘋果發布iPhone 7        </span></div>
    <!-- End Article title -->
    
    <!-- Date & Author -->
    <div class="article_title"><span class="font_blue">
    
        2016.09.16, 16:11, Friday    
                    
            作者 本報綜合報道        
    [字号:<a href="javascript:dozoom(17)">大</a> <a href="javascript:dozoom(15)">中</a> <a href="javascript:dozoom(12)">小</a>]
    
    </span>
    </div>
    
    <!-- End Date & Author -->
    
    <!-- Comment -->
    <!-- div class="article_xxx"><span class="font_red"><img src="/images/34.gif" />&nbsp;<a href="#">发表评论</a>&nbsp; &nbsp;<img src="/images/35.gif" />&nbsp;<a href="#">查看评论</a></span></div -->
    <!-- End Comment -->
    
    
    
    <div id='txtview'>
    
        
    <p>
        </p>
    
    <!-- Content -->
    <p>
    <div id='g_ad_div'>
    <script type="text/javascript"><!--
    google_ad_client = "ca-pub-9926160173410362";
    google_alternate_ad_url = "http://www.alternate-ad-url.com/alternate";
    google_ad_width = 336; 
    google_ad_height = 280; 
    google_ad_format = "336x280_as"; 
    google_ad_type = "text_image"; 
    google_ad_channel = ""; 
    google_color_border = "FFFFFF"; 
    google_color_bg = "FFFFFF"; 
    google_color_link = "4F5B7B"; 
    google_color_text = "4F5B7B"; 
    google_color_url = "008000"; 
    google_ui_features = "rc:0"; 
    //--> 
    </script>
    	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	    </div>
    <div><span style="font-size: 15.2px">　　【本報綜合報道】蘋果公司的iPhone 7發布會於舊金山當地時間9月7日舉行。蘋果這次推出的三類最重要的產品分別是：Apple Watch Series 2、iPhone 7/7 Plus、全新AirPods無線耳機，傳言命中率幾乎100%。</span></div><div>　　每年9月召開的秋季新品發布會無疑是智能手機未來的風向標，因為備受期待的iPhone通常會在這一天揭開神秘面紗。在創新力受質疑、銷量持續走低、競爭產品層出不窮的局面下，再加上各路好手高密度的曝光已經勾勒出新機的雛形，在沒有了神秘感和新鮮感的面紗蘋果又將以什麼樣的賣點來持續刺激瘋狂的買買買呢？</div><div>　　這場被調侃為“科技圈春晚”的蘋果發布會近2個小時的過程， 前半程拖遝緩慢，直到45分鐘之後才找到新品發布應有的感覺。</div><div>　　只是增量升級</div><div>　　在長達兩個鐘的發布會上，蘋果展示了增加防水功能的新版Apple Watch。不過，該產品的規格、電池續航時間和屏幕分辨率都將跟上一代產品一樣。哦，對了，它現在多了個陶瓷制版本了。</div><div>　　同樣地，iPhone 7和iPhone 7 Plus看上去跟舊款產品也差不多，不同的就只是手機背部有幾行線，7 Plus多了個攝像頭。它們增加了顏色選擇（其中一款明顯會很容易造成刮痕），將能夠拍出令人驚歎的照片。它們也可以防水。</div><div>　　然而，這些升級幅度都不大。它們只是迭代性升級，就像蘋果往常對iPhone “S”機型所做的內部升級那樣。在外觀美學上，iPhone “S”機型相比前一代產品幾無變化。但這一次推出的並不是“S”機型——這本應是重磅的新產品，但它卻感覺不像是某種人們會願意搶著至少花649美元購買的產品。</div><div>　　Apple Watch的硬件升級算是一點意外，雖然之前也有預測，但並不那麼肯定，不過升級給人的印象還是有些保守，沒有大刀闊斧地改設計，甚至名字都是極為低調地加入了“Series 2”的區分，主要還是功能的完善，加入GPS模塊、防水功能等。Cook說Apple Watch目前在全球智能手表中銷量第一，滿足了人們對一塊現代手表等所有期待。但從Series 2等幾項升級看，顯然第一代還做得不夠。</div><div>　　iPhone 7攝像頭是最好的手機攝像頭</div><div>　　雙攝像頭，無疑是iPhone 7除了新配色之外，最能顯而易見的亮點之一。雖然雙攝早已不是什麼新鮮詞，甚至一大批國產千元機都在使用，但蘋果擅長的是，把已經用過的東西，做到最好，甚至是標杆。</div><div>　　蘋果全球營銷高級副總裁菲爾·席勒在介紹iPhone 7攝像頭的時候表示：“我們不會說你可以扔了單反相機，但可以說這是最好的iPhone攝像頭，也是最好的智能手機攝像頭”。Phil講解了iPhone圖像處理器ISP的處理照片的流暢，通過讓機器學習，在對焦時，就自動准備好拍攝，然後自動識別進行降噪處理、並拍攝多張照片整合到一起，成為最佳的照片，所有這些操作在25毫秒內完成。其他升級還包括更好的防抖、編輯、Capture API、Editing API接口；同時，iPhone現在可拍攝記錄RAW格式的照片了，向專業拍攝工具又近了一步。</div><div>　　iPhone 7 Plus的雙攝像頭功能揭曉：就是通過雙攝像頭實現變焦功能，可以實現2倍光學變焦，最高10倍數碼變焦。原理其實很簡單，兩個攝像頭，一個廣角一個長焦，不過2倍光學變焦的範圍還是有些窄，好比一般攝像頭的焦距為28mm，加入2倍焦距的另一個焦距為56mm的鏡頭。</div><div>　　此外，新的ISP圖像信號處理器，處理能力比以前版本提高一倍。支持機器學習技術檢測目標、設置曝光、焦距和白平衡，這可在25毫秒內完成，比原先快60%。</div><div>　　最值得一提的是，蘋果iPhone 7 Plus雙攝像頭在記錄光信息的同時，也記錄了光信息的方向。通過評估聚焦平面的位置變化，實現場景的3D深度計算。首次把硬件級別的光場相機技術帶到手機上面，可以說是第二代從硬件層面支持“先拍照後對焦功能”的雙攝像頭。</div><div>　　iPhone 7 Plus帶來媲美單反的景深效果，遠比一些低端雙攝類似於PS的景深效果，要表現自然真實的多。</div><div>　　雙攝像頭模擬光學變焦：拍照仍然是重要升級之一，iPhone 7的攝像頭加入光學防抖支持，鏡頭光圈增大到F1.8、新的鏡頭、處理速度提升60%，同時能耗減少30%，LED閃光燈光源由2個變成4個，提升50%的光亮。</div><div>　　放棄物理Home按鍵</div><div>　　從iPhone 7開始，你完全不用擔心Home鍵會按壞了，這個煩人的問題蘋果終於解決了，相比取消3.5mm耳機接口來說，本次蘋果在iPhone 7和7 Plus上最大的改變應該就是對Home鍵的改造，簡單來說就是把原來的實體物理按壓Home鍵，改成了觸控式按壓。</div><div>　　對於這項改進，蘋果強調在iPhone 7中內置了全新的Taptic Engine芯片，這可以精確感知你的觸控體驗，並且它還會模擬物理反饋等等。</div><div>　　這個改變其實更大的意義在於，蘋果已經邁出了曆史性的一步，那就是放棄iPhone上的物理Home按鍵，接下來的就是完全取消了Home鍵或者直接被嵌入到屏幕中了，而這才是蘋果給我們透露出的信號。</div><div>　　現在來看，蘋果真心為明年的iPhone留了不少好東西。</div><div>　　蓄勢待發？</div><div>　　往年發布重大的新產品時常見的“one more thing”環節也不見了，取而代之的是流行歌手的音樂表演。</div><div>　　蘋果所展示的最新穎的東西是，售價159美元的無線耳機AirPods。該公司推出該款耳機，可能是為了真正實現公司自1998年以來一直在努力追求的設計美學，也有可能因為取消耳機接口，能夠多賺用戶的錢，使得他們平常更多地去聽音樂。（據稱，如果消費者丟失了新iPhone配送的耳機轉換頭，要換新的，得向蘋果付費9美元。）</div><div>　　當然，蘋果今天公布的內容在過去幾個月其實基本被曝光得一幹二淨了，毫無驚喜可言。也許，任天堂和將登陸iOS的新《超級馬裏奧》遊戲算是驚喜吧——實際上，對比其它已經流行的iPhone遊戲也只是新瓶裝舊酒。</div><div>　　蘋果提到iPhone升級項目（iPhone Upgrade Program，簽訂兩年的月供合約，消費者可每年獲得新款iPhone）已經擴張到兩個新市場：中國和英國。再結合今天只有增量升級的新產品來看，你會感覺到該公司正在等待時機，直至自己准備好推出更加重磅的產品，它希望消費者也耐心等待。將他們鎖定在兩年期的合約中會帶來幫助，但消費者在合約到期後是否還想留守蘋果的平臺呢？只有時間才能給出答案。</div><div>　　在中國面臨巨大挑戰</div><div>　　對於iPhone 7發布會，中國網民卻普遍反應冷淡，這恰恰凸顯出蘋果在中國重現昔日輝煌所面臨的巨大挑戰。中國曾被看作是蘋果下一個巨大的“增長引擎”，但由於經濟增長放緩，這一增長引擎如今也熄火了。</div><div>　　今年第二季度，蘋果在大中華區的產品銷量下滑了三分之一，盡管一年前營收增長了一倍以上，但在大中華區的營收第二季度卻下降超過25%至88億美元，在蘋果總營收的占比約為20%。根據市場研究機構IDC的數據，蘋果在中國智能手機市場的份額如今只有7.8%，僅排名第五，位居華為、OPPO和Vivo等本土手機廠商之後——這三家中國手機廠商的市場份額加起來達到47%。</div><div>　　普遍對iPhone 8更期待</div><div>　　除此之外，即將發布的iPhone 7恐怕會成為大獲成功的iPhone 6的“犧牲品”。去年第一季度，得益於iPhone 6銷量激增，蘋果在中國的營收增長了74%。一年後，由於iPhone 6S銷量疲軟，蘋果在全球的iPhone銷量首次出現下滑，而公司營收更是出現13年來的首次滑坡，盡管根據市場研究機構Strategy Analytics的數據，iPhone 6S是今年第二季度全球最暢銷的智能手機。</div><div>　　到目前為止，新浪微博網友對iPhone 7發布的討論，已經超過了去年iPhone 6S發布前的熱度。部分中國用戶甚至已經開始盤算著購買有望於明年發布的iPhone8。鑒於2017年是iPhone上市十周年，外界預計iPhone 8將作出更大的升級。</div><div>　　由於投資者擔心iPhone銷量已過巔峰，蘋果股價在今年始終承受著壓力。盡管今年以來蘋果股價累計上漲了2.35%，但仍然落後於標准普爾500指數的平均漲幅。</div><div>市場研究機構Stratechery科技行業分析師本·湯普森（Ben Thompson）說：“相比2014年，今天最大的變化就是iPhone已無處不在。當人們第一次獲得購買iPhone的機會時，它還有巨大的增長空間，但如今那種潛力已經得到充分挖掘。”</div><div><br /></div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/index.php/component/content/article/42-gszx/16839-2016-09-06-16-07-21.html">下一个 &gt;</a>
				</th>
			</tr>
			</table>    </p>
    <!-- End Content -->
    
        
    </div>
    
    <div id='g_ad_article'>
    <script type="text/javascript"><!--
    google_ad_client = "ca-pub-9926160173410362";
    google_alternate_ad_url = "http://www.alternate-ad-url.com/alternate";
    google_ad_width = 728; 
    google_ad_height = 15; 
    google_ad_format = "728x15_as"; 
    google_ad_type = "text_image"; 
    google_ad_channel = ""; 
    google_color_border = "FFFFFF"; 
    google_color_bg = "FFFFFF"; 
    google_color_link = "4F5B7B"; 
    google_color_text = "4F5B7B"; 
    google_color_url = "008000"; 
    google_ui_features = "rc:0"; 
    //--> 
    </script>
    	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	    </div>
    
</div>
                    
				</div>
			</div>
			<div class="list_right">
                
                <div class="chinese"><div class="news_x">&nbsp;</div><div class="news_y2"><span class="font_blue_b">市場營銷</span></div><div class="chinese_news"><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16783.html?task=view" title="賣產品其實是賣需求">賣產品其實是賣需求</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16672.html?task=view" title="網紅時代的場景化消費變局">網紅時代的場景化消費變局</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16667.html?task=view" title="氣象中的商機：當天氣遭遇營銷">氣象中的商機：當天氣遭遇營銷</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16633.html?task=view" title="90後不買老板的帳該怎麼辦？">90後不買老板的帳該怎麼辦？</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16570.html?task=view" title="以月餅為代表的中式營銷遇冷">以月餅為代表的中式營銷遇冷</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16391.html?task=view" title="阿迪達斯營銷全面變革">阿迪達斯營銷全面變革</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16330.html?task=view" title="營銷：從單屏時代到多屏時代">營銷：從單屏時代到多屏時代</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16131.html?task=view" title="那些正在崛起的中國品牌符號">那些正在崛起的中國品牌符號</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16130.html?task=view" title="50年後的營銷管理還要麥肯錫嗎？">50年後的營銷管理還要麥肯錫嗎？</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16066.html?task=view" title="中國式美女經濟學的來龍去脈">中國式美女經濟學的來龍去脈</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16015.html?task=view" title="韓寒PK郭敬明：中國的未來是“小時代”還是“後會無期”">韓寒PK郭敬明：中國的未來是“小...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/15988.html?task=view" title="微信之後的社交媒體是怎樣">微信之後的社交媒體是怎樣</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/15953.html?task=view" title="上海實施“大會展”戰略">上海實施“大會展”戰略</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/15952.html?task=view" title="創建高效內容營銷的步驟">創建高效內容營銷的步驟</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/15926.html?task=view" title="廣州琶洲打造“世界第一會展城”">廣州琶洲打造“世界第一會展城”</a></span></dd></dl></div><div class="news_z"><span class="font_blue"><a href="/index.php/component/content/category/46.html">更多...</a></span></div></div><div class="chinese"><div class="news_x">&nbsp;</div><div class="news_y2"><span class="font_blue_b">電子商務</span></div><div class="chinese_news"><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16609.html?task=view" title="中國“雙11”電商大戰一觸即發">中國“雙11”電商大戰一觸即發</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16601.html?task=view" title="攜程與去哪兒牽手成功">攜程與去哪兒牽手成功</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16589.html?task=view" title="中國電商備戰“雙十一”">中國電商備戰“雙十一”</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16582.html?task=view" title="美團和大眾點評正式合並">美團和大眾點評正式合並</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16569.html?task=view" title="亞馬遜加碼跨境電商 欲打通中英貿易平臺">亞馬遜加碼跨境電商 欲打通中英貿...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16564.html?task=view" title="巨頭雲集美中互聯網論壇">巨頭雲集美中互聯網論壇</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16561.html?task=view" title="“一路向北”計劃落地：阿裏啟動杭州北京雙中心戰略">“一路向北”計劃落地：阿裏啟動杭...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16527.html?task=view" title="阿裏結盟蘇寧 探索未來30年的新商業模式">阿裏結盟蘇寧 探索未來30年的新...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16505.html?task=view" title="價差拉平紅利消失 未來奢侈品電商的趨勢">價差拉平紅利消失 未來奢侈品電商...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16495.html?task=view" title="紫光擬收購美光 中國芯片要崛起！ ">紫光擬收購美光 中國芯片要崛起！...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16494.html?task=view" title="eBay回歸業務本質">eBay回歸業務本質</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16476.html?task=view" title="中國電商爭相發展跨境業務">中國電商爭相發展跨境業務</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16465.html?task=view" title="中國電商618大戰  海外購唱主角">中國電商618大戰  海外購唱主...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16461.html?task=view" title="“互聯網+外貿”助推中國跨境電商">“互聯網+外貿”助推中國跨境電商</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://wwqw.chinesebiznews.com/index.php/component/content/16448.html?task=view" title="穀歌將在移動搜索網頁設立購物按鈕">穀歌將在移動搜索網頁設立購物按鈕</a></span></dd></dl></div><div class="news_z"><span class="font_blue"><a href="/index.php/component/content/category/44.html">更多...</a></span></div></div>
                <div>
    			<script type="text/javascript"><!--
                google_ad_client = "ca-pub-9926160173410362";
                google_alternate_ad_url = "http://www.alternate-ad-url.com/alternate";
                google_ad_width = 200; 
                google_ad_height = 200; 
                google_ad_format = "200x200_as"; 
                google_ad_type = "text_image"; 
                google_ad_channel = ""; 
                google_color_border = "FFFFFF"; 
                google_color_bg = "FFFFFF"; 
                google_color_link = "4F5B7B"; 
                google_color_text = "4F5B7B"; 
                google_color_url = "008000"; 
                google_ui_features = "rc:0"; 
                //--> 
                </script>
                	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	                </div>
			</div>		
	</div>
	<div class="coagent">

		<div class="table"><a href="#"><img src="/templates/ja_iris/images/25.gif" width="96" height="30" border="0" /></a>
			<a href="#"><img src="/templates/ja_iris/images/32.gif" width="112" height="22" border="0" /></a><br />
			<span class="font_blue">本网站内容归美国泰翁传媒有限公司（Tyloon Media Corporation) 
			和原文作者及其刊物、网站所有，如要转载，请注明出处。</span>	
		</div>

		<div class="table"><span class="font_blue">ChineseBizNews does not 
			represent or guarantee the truthfulness, accuracy, or reliability of 
			any of communications posted by other users</span>	
		</div>
	</div>
	<div>&nbsp;</div>

	

<script type="text/javascript" src="http://wwqw.chinesebiznews.com/templates/ja_iris/tw_cn.js"></script>
<script type="text/javascript">
var defaultEncoding = 1; //默认是否繁体，0-简体，1-繁体
var translateDelay = 0; //延迟时间,若不在</body>前, 要设定延迟翻译时间, 如100表示100ms,默认为0
var cookieDomain = "http://www.chinesebiznews.com/";    //Cookie地址, 一定要设定, 通常为你的网址
var msgToTraditionalChinese = "選擇繁體閱讀"; //默认切换为繁体时显示的中文字符
var msgToSimplifiedChinese = "选择简体阅读"; //默认切换为简体时显示的中文字符
var translateButtonId = "translateLink"; //默认互换id
translateInitilization();
</script>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">
_uacct = "UA-3904586-1";
urchinTracker();
</script>
<script>
translatePage();
</script>
</body>
</html>
